Ladeprobleme mit 22 kW smart EQ bei Aldi's Wallbe-Ladestationen

  • Ich schaue das nächste mal. Es ist noch ein Kartenterminal vorgesehen und die Menüführung ist sehr schlicht. Man wählt links oder rechts auf dem Display, das wars. Es werden auch keine Ladedaten angezeigt, nur links ein blaues (ladendes) und rechts ein grünes (freies) Feld. Nach dem Kabel abziehen hatte ich es dann nochmal probiert und das linke Feld getippt und es wurden dann Ladedaten gezeigt. Und ich sehe gerade rechts oben im Bild: "wallbe"

  • Ist eine Wallbe, das ist alles, was ich wissen wollte. Spannend, dass es an der geht. Die haben ja eigentlich das Problem. :/

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Heute hat´s auch beim "bösen" Aldi funktioniert, welches schon mal die Ladung verweigerte. Gleiches Prozedere wie beim "guten" Aldi: 1. Versuch bricht ab, der 2. der automatisch startet dann. Dauert 20 sek. bis das ersehnte grübe Licht leuchtet. In beiden Aldi Ladeerfolgen waren beide Ladeplätze frei. Vielleicht probiert der Lader es ja beim 2. Versuch mit höherer Leistung, wenn der Nebenplatz frei ist. Werde das mal weiter beobachten. Bin bisher davor ausgegangen dass sich die Aldi-Lader und die 22kW des Smarts nicht mögen.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!