Smart EQ forfour bricht Laden ab

  • Hallo zusammen,


    seit letzter Woche Mittwoch gehöre ich nun auch zu den Smart EQ Fahrern. Mein erster Stromer und leider auch schon die ersten Probleme :-/


    Zum Fahrzeug


    forfour Edition one EZ 07/2021

    22KW Bordlader

    KM 1136 ( Vorführer)

    In meinem Besitz seit 24.11.21


    Ich habe den Wagen vor ca 3 Wochen Probe gefahren und direkt bei mir zu Hause an meiner Privaten Wallbox ( Stark in Strom Big easy 11KW) 10 kWh aufgeladen. Ging wunderbar und

    ich war begeistert, wahres Plug and Play.


    Nach der Abholung letzte Woche habe ich ihn bei uns auf dem Firmenparkplatz an einer 22 KW Wallbox geladen, auch hier ohne probleme.

    Am Montag wollte ich den kleinen bei mir an der Heimischen WB, an der er vor 3 Wochen super geladen hat, laden aber der Ladevorgang wurde nach ca 40 sec. abgebrochen und im Display erschien Dick und Fett des Rote Symbol mit 12 V Batterie.

    Beim 2,3 und 4 versuch das selbe. Als ich zum testen das mitgelieferte Smart Ladegerät angeschlossen habe ging der Wagen auch wieder direkt auf Störung und die Lampe im Tankdeckel blinkte Rot. Als nächstes habe ich den Smart für die besagten 15 minuten einschlafen lassen und danach ging es mit dem Ladeziegel. Ein weiterer Versuch an der Wallbox nach 15 minuten wartezeit war vergeblich.


    Nach einem Telefonat gestern mit unserem SC war die erste Vermutung ggf Fahrzeug zu kalt ( Empfehlung direkt nach ankunft Laden), Hauselektrik gestört da der Smart EQ sehr sensibel ist ( hat aber ja bereits an meiner Box funktioniert) oder aber Steuergerät ist laut SC wählerisch und muss sich erst auf die Wallbox einstellen ( so hab ich das jedenfalls verstanden ) ist laut dem Support des SC bekannt das es da Probleme gibt aber keine Abstellmaßnahme.


    Heute morgen ein weiterer Test Ladebeginn bei 63 %

    1. Versuch: Laden mit 11 KW für 40 sekunden dann Ladepause Tankdeckel leuchtet Orange, nach 20 sec Ladepause wurde der Ladevorgang wieder aufgenommen und nach weiteren ca 40 sekunden abgebrochen mit Roter Batterie 12 V im Display s. Betriebsanleitung und Rot blinkendem Tankdeckel. Batteriesymbol verschwinden ca 10 sekunden nachdem man den Wagen gestartet hat ( Ready Lampe ist an und Wagen Fahrbereit)
    2. Versuch: selbe Schauspiel wie oben allerdings waren die Abstände der Lade und Ladepausen etwas höher dann wieder Abbruch mit Roter Batterie 12 V im Display und Rot blinkendem Tankdeckel
    3. Versuch: Abbruch nach ca 4 Minuten mit jetzt Gelben Symbol Laden nicht möglich Werkstatt aufsuchen. Meldung erlischt ebenfalls nach dem der Motor gestartet wird nach 10 sec.
    4. Versuch: Ab jetzt wurden die Ladezyklen ohne Ladepause länger trotzdem brach das laden nach 16 minuten und gesamt 3 Ladepausen ab mit dem Symbol Laden nicht möglich Werkstatt aufsuchen. Meldung erlischt ebenfalls wieder nach dem der Motor gestartet wird nach 10 sec.
    5. Versuch: Gesamt 22 Minuten geladen mit 3 Ladepausen( nach 3:40 min ,6:52 und 12:32 min) bis auf 93 %, danach habe ich dann abgebrochen weil ich mit dem Auto los musste.


    Frage was könnte es sein und hat von euch jemand auch diese Ladepausen ?


    Ist natürlich für den Einstieg in die EQ Welt nicht gerade sehr beruhigend aber vielleicht keinnt ja jemand hier das Problem.


    Danke bis hierher


    LG

  • Frage was könnte es sein und hat von euch jemand auch diese Ladepausen ?

    Ich denke, dass ihr bei Euch in der Straße Probleme mit starker Netzrückwirkung von irgendeiner großen Maschine habt. zB von Industrie, welche auf dem gleichen Traffo liegt. Dann würde ein kleiner Netzfilter in der Garage helfen.


    Kann es sein, dass das Problem nur zu bestimmen Uhrzeiten besteht?

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Ne, da ist die 12V Batterie vom rumstehen leer oder fast tot. Diese Batterie ist eine absolute Schwachstelle bei allen EQs. Hat meiner auch gehabt. Drei Jahre alt, einige Wochen beim Händler. Trotz Vorgabe wurde beim Service die Batterie nicht geladen bzw. getauscht. Am nächsten Tag 12V Versorgung gestört. Habe beim SC angerufen, die wollten den Abschleppen. Habe dann die 12V Batterie geladen, dann war es wieder ok. Aber das SC hat die Batterie dann erneuert. Ich habe mir jetzt einen Ladegerätstecker hinter die Abdeckung der Abschleppöse gebaut und hänge die 12V Batterie ein bis zwei mal im Monat an ein CTEK Ladegerät, um die Lebensdauer zu erhöhen. Offensichtlich ist die sichere Ladung dieser Batterie über den internen Lader nicht sicher genug. Vermutlich versucht die HV- Batterie beim Ladevorgang auch die 12V Batterie zu füttern, wenn die aber einen Schlag weg hat ist das dann nicht zuverlässig möglich.

    Ein Hamsterrad sieht nur von innen aus wie eine Karriereleiter

    Edited once, last by Smart EQ 4-4 ().

  • Danke für die schnelle Antwort,


    Der erste Versuch vor 3 Wochen wo alles funktioniert hat war ein Freitag um 15:45 ( Teste am kommenden Freitag mal zur gleichen Uhrzeit)

    Der zweite Versuch am Montag abend 18:30 da ging nichts hatte dann auch keinen Nerv zum weiteren Probieren

    Heute morgen der dritte Versuch zwischen 10:00 und 11:15 . Um 11:15 lief es dann bis auf die Ladepausen ja ganz gut nur zuverlässig ist es nicht.



    Netzfilter hab ich schon irgendwo mal was gelesen kann mir aber darunter nichts vorstellen. Was macht so ein Gerät und ist die Installation einfach möglich ?

    Bei uns im Dörfchen (40 Häuser) ist die nächste Grössere Firma mit Großen Maschinen 1 Km entfernt im nachbarort und sicher an einem anderen Trafo.Als ich die Wallbox angemeldet habe hat man mir beim Netzbetreiber bestätigt das ich bisher der einzige mit Wallbox hier bin.

    Grüße

  • Ne, da ist die 12V Batterie vom rumstehen leer oder fast tot. Diese Batterie ist eine absolute Schwachstelle bei allen EQs. Hat meiner auch gehabt. Drei Jahre alt, einige Wochen beim Händler. Trotz Vorgabe wurde beim Service die Batterie nicht geladen bzw. getauscht. Am nächsten Tag 12V Versorgung gestört. Habe beim SC angerufen, die wollten den Abschleppen. Habe dann die 12V Batterie geladen, dann war es wieder ok. Aber das SC hat die Batterie dann erneuert. Ich habe mir jetzt einen Ladegerätstecker hinter die Abdeckung der Abschleppöse gebaut und hänge die 12V Batterie ein bis zwei mal im Monat an ein CTEK Ladegerät, um die Lebensdauer zu erhöhen. Offensichtlich ist die sichere Ladung dieser Batterie über den internen Lader nicht sicher genug. Vermutlich versucht die HV- Batterie beim Ladevorgang auch die 12V Batterie zu füttern, wenn die aber einen Schlag weg hat ist das dann nicht zuverlässig möglich.

    Die Vermutung habe ich dem SC Mitarbeiter auch schon geäussert aber ging er nicht drauf ein. Der Wagen hatte bei übernahme 1001 KM drauf . Zurück gerechnet auf die knapp 5 Monate bis Erstzulassung sind 200 km im Monat schon wenig aber wenn das schon reicht um die 12V Batterie zu plätten. SC wollte diagnose dran hängen nur wie schon oft gelesen finden die wahrscheinlich nichts und ich berappe das auslesen aus der eigenen Kippe. Auf die Spielchen habe ich keinen Bock weshalb ich auch alles heute soweit Fotografiert habe und ein Kurzes Video gemacht habe wo die Fehlermeldung kommt. Habe ich dem SC heute mal alles zukommen lassen,mal schauen.

  • Wenn du das Teil bei denen gekauft hast hast du doch sicher eine Garantie dabei und auch die Gebrauchtwagengewährleistung. Da kostet nichts was, die müssen das in Ordnung bringen und ggf. sogar einen Ersatzwagen stellen. Diese Batterie ist eine ital. FIAMM Batterie und vom Prinzip eine „abgemagerte“ AGM Batterie. Habe den Namen gerade nicht parat. Aber die Dinger sind recht empfindlich bei „schlechtem“ Ladezustand. Deshalb werden die eigentlich nach 3 Jahren getauscht, aber natürlich probiert das SC die „billigere“ Lösung.

    Ein Hamsterrad sieht nur von innen aus wie eine Karriereleiter

  • Den Ersatzwagen hat er mir heute erstmal gleich nur wenn der Fehler bei ihnen erkannt und anerkannt wird in Aussicht gestellt ebenso das Auslesen des Speichers. Taxischein für 20€ hätte ich bekommen nur damit komm ich nicht heim und müsste 30€ drauflegen :)


    Ich bleibe da hartnäckig .

  • Ne, da ist die 12V Batterie vom rumstehen leer oder fast tot.

    Das kann nicht sein. Die wird geladen, sobald der Ladevorgang begonnen hat, dann wird die 12V Spannung vom Fahrzeug selbst aufrecht erhalten. Nichtmehr von der 12V Batterie. Entsprechend kannst Du die dann sogar ausbauen und der Ladevorgang läuft weiter (Sollte man nicht machen, aber geht). Die wird da nicht benötigt und kann auch nicht der Grund sein.

    Die 12V Batterie ist tatsächlich eine Baustelle und kann in vielerlei Hinsicht Probleme machen. Aber in diesem Fall gehe ich stark davon aus, dass es mal nicht diese ist.


    Netzfilter hab ich schon irgendwo mal was gelesen kann mir aber darunter nichts vorstellen. Was macht so ein Gerät und ist die Installation einfach möglich ?

    Netzfilter ist was, was der Elektriker installieren soll. Soo kompliziert ist es nicht. Der filter effektiv die Störungen aus dem Netz raus, die da eigentlich sowieso nicht sein sollten.

    Genau genommen, müsste man da dem Netzbetreiber auf's Dach steigen, weil er das in den Griff zu bekommen hat. Aber die Erfahrung zeigt, dass das nur Stress macht und zu nichts führt.


    Gab schon welche, die mit dem RWK3044-48-92-E0XXX von Schaffner Erfolg hatten.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Ok und der kommt in den Zählerschrank oder einfach in die Zuleitung zwischen FI im Zählerschrank und WB ? Sorry nur fürs Verständnis einbau würde natürlich ne Firma machen bzw. würde ich vorher trotzdem mal bei meinem Netzbetreiber fragen ob die was messen können .


    Ist da nur die Smart/ZOE Technik so anfällig oder alle E Autos ?

  • Das würde ich den Elektriker fragen, wie es ihm am liebsten ist. Hauptsache der ist irgendwo drin und zwischen dem "normalen" Stromnetz und Deiner Wallbox. Ich würde ihn in den Zähler packen, ja.


    Ist da nur die Smart/ZOE Technik so anfällig

    Ja, ist es. Guck mal diesen Artikel: Effizienz und Netzrückwirkung ED3 und ED4

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Aber bevor Du jetzt das machen lässt und es das dann doch nicht war.. würde ich noch bisschen probieren, ob es tatsächlich nicht zu jeder Uhrzeit ist, dass es mal geht und mal nicht. :)


    Leider kann man das nicht irgendwie gescheit messen oder so und der smart verrät auch nicht, was sein Problem ist.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Und die Schlafmützen von den Stadtwerken kapieren das ganze ohnehin nicht, die musst du nicht fragen. Aber auf der anderen Seite so ein niederspannungsnetz ist so ein träges Gebilde, dass man solche Gründe für das fehlerhafte Ladeverhalten eher ausschließen kann. Außer du wohnst am Ende der Welt, nach 5km Freileitung und neben deinem Haus ist ein Bergwerk oder eine Galvanisieranlage oder gar eine Batteriefabrik😂😂😂.

    Und die 12V Batterie im EQ ist eine undefinierte Störquellen, da keiner wirklich weiß wann von wem die ihre Ladung erhält, deshalb soll die auch nach 3 Jahren immer raus. Warum bloß? Bei Normalbetrieb in einem Verbrenner hält sowas ohne Probleme 5-6 Jahre, weil sie auf den Ladezyklus von Verbrennern ausgelegt ist. Eine solche Batterie, 5 Monate ohne Erhaltungsladung, mag das nicht, und eine besonders, als zuverlässig bekannte Marke, ist FIAMM auch nicht. Bei mir haben die dummerweise auf Garantie wieder das Mistding eingebaut.

    Ein Hamsterrad sieht nur von innen aus wie eine Karriereleiter

  • Und die 12V Batterie im EQ ist eine undefinierte Störquellen, da keiner wirklich weiß wann von wem die ihre Ladung erhält

    Ich weis es und ich kann mich nur wiederholen: Sie kann hier keine Fehlerquelle haben.


    Ich hatte das Verhalten, welches slk170 beschreibt schon selbst erlebt und bin mir daher ziemlich sicher, dass es am Netz liegt. Das war bisher das einzige mal in den letzten > 3 Jahren und > 130.000 km, dass ich erlebt habe, dass der smart einen Ladevorgang selbständig abbricht und wieder beginnt. Da war es definitiv Oberwellen auf dem Netz und da war die Lösung definitiv ein Netzfilter.

    Das war an der damals öffentlichen Ladestation vom TÜV Heimsheim, direkt an der Autobahnausfahrt im Industriegebiet.


    Wir sind uns absolut einig, dass die verwendete 12V Batterie nicht für für Elektroautos gedacht ist, das hatte ich hier auch mal ausführlich Thematisiert und was besseres empfohlen. Aber in diesem Fall kann sie definitiv aus Störungsquelle ausgeschlossen werden. Da sie 12 V Spannung während des Ladevorgangs nicht von der 12 V Batterie kommt. Wie gesagt, Du könntest sie während des Ladevorgangs sogar abklemmen, das würde ihn nicht unterbrechen. Das Fahrzeug würde lediglich nichtmehr starten, nachdem es den Ladevorgang beendet hat.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Ok vielen Dank nochmal , ich werde es beobachten und mal probieren wie es sich zu anderen Uhrzeiten verhält.


    Wie naiv war ich eigentlich zu glauben das Elektromobilität plug and play ist ;(

  • Wie naiv war ich eigentlich zu glauben das Elektromobilität plug and play ist ;(

    Ist sie eigentlich auch. Du hast da jetzt ausnahmsloses Pech, über den Fehler stolpert nur alle paar Jahre wer. :(

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • slk170. Du solltest die SC Jungs nicht aus ihrer Verantwortung lassen. Denn, die Idee von den Netzrückwirkungen ist zwar denkbar, aber aus meiner Sicht sehr weitergeholt. Wenn du aber dem SC das „anbietest“ werden die sofort darauf anspringen, denn einen Nachweis musst dann du führen und nicht das SC. Und, ja Elektromobilität ist eigentlich Plug&Play. Übrigens bin ich immer noch bei der bescheuerten 12V Batterie, als Teil des Problems, auch wenn MineCooky das anders sieht. Denn die Verwendung und der Betrieb dieser (angeblich fast unnötigen) Batterie ist einfach unklar, und vor allem den Superduperautomechatronikern beim SC. Die können nicht mal eine Unterbodenverkleidung so anbringen, dass sie nicht scheppert (das Thema habe ich eben mit denen)

    Ein Hamsterrad sieht nur von innen aus wie eine Karriereleiter

  • Du solltest die SC Jungs nicht aus ihrer Verantwortung lassen.

    Die werden keine Lösung haben.


    Aber was man machen könnte, was ich persönlich auch gut fände: Sich einen Vorführer ausleihen und damit mal gucken, ob es geht. Gucken, ob das Problem mit einem anderen Auto reproduzierbar ist. Dann ist ja, per Ausschlussverfahren, klar, ob das Problem im Auto ist oder außerhalb des Autos.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Aber was man machen könnte, was ich persönlich auch gut fände: Sich einen Vorführer ausleihen und damit mal gucken, ob es geht. Gucken, ob das Problem mit einem anderen Auto reproduzierbar ist. Dann ist ja, per Ausschlussverfahren, klar, ob das Problem im Auto ist oder außerhalb des Autos.

    Ja das wollt ich als nächstes tun. Arbeitskollege hat einen fortwo EQ mit dem werde ich mal reden ob er mal vorbei kommt.Ich berichte dann

  • Kannst ja dann auch andersrum mal bei ihm laden und gucken, was passiert. :)


    Der Kollege hat auch einen 22 kW Lader? Das wäre in diesem Fall wichtig.

    smart fortwo Coupé 451er ED 3,7kW-Lader, 05/2013; > 250.000km (bei 250.000 km 22 kW nachgerüstet)

    smart fortwo Coupé 453er EQ 22kW-Lader, 05/2018 - 05/2021; 109.000km

    smart fortwo Cabrio 453er EQ 22kW-Lader, EZ 04/2021; > 15.000 km


    "Aus Gaspedal wird Spaßpedal"

    - Smart

  • Wenn bei (fast) jedem Landeversuch die 12V Batteriemeldung kommt, dann hat das m. M. mit dem Stromnetz eher nichts zu tun. Eins ist auch ziemlich sicher, wenn die 12V Batterie in Störung geht, ist de ganze Wagen nicht mehr bedienbar, egal welche Funktion auch immer. Somit sollten die beim SC mal das BMS auslesen (aber nicht den Kurztest) und die Meldungen auf Ursachen und Folgefehler analysieren. Dazu muss aber einer echt Ahnung haben.

    Frage: in welcher Form sollten Netzrückwirkungen die Wallbox bzw. den internen Lader zum Abschalten bringen und gleichzeitig die 12V Batterie in Störung versetzen? Kannst du den Ladestrom deiner Wallbox ablesen, bevor das Gerät abbricht? Wenn dieser Strom unter 6-8A fällt gibt es auch an bestimmten öffentlichen Ladesäulen Ladeabbrüche.

    Ein Hamsterrad sieht nur von innen aus wie eine Karriereleiter

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!